Nuevo virus para el iPhone / iPod Touch

 Recientemente comenzó a distribuirse por la red un nuevo exploit que aprovecha una vulnerabilidad en la versión del navegador Safari para el iPhone y también el iPod Touch.

 Los dispositivos vulnerables son aquellos que poseen desde el firmware 1.0.2 hasta el 1.1.3, incluidas las flamantes versiones de 16GB.

El ataque se consigue con sólo visitar un sitio que incluya dicho código malicioso, provocando una sobreexigencia de memoria y finalmente un colapso del iPhone o el iPod Touch.

Hasta el momento Apple no ha ofrecido ninguna solución, por lo que -momentaneamente- se recomienda que desactiven JavaScript en el navegador.

Fuente: BlogAntiviris

Related Posts